首页 > 其他 > 详细

POJ1000 A+B Problem

时间:2014-08-20 01:16:35      阅读:279      评论:0      收藏:0      [点我收藏+]

Description

Calculate a+b

Input

Two integer a,b (0<=a,b<=10)

Output

Output a+b

Sample Input

1 2

Sample Output

3
import java.util.Scanner;   
public class Main {   
  
    public static void main(String[] args) {   
        Scanner scan = new Scanner(System.in);   
        if (scan.hasNext()) {   
            System.out.println(scan.nextInt() + scan.nextInt());   
  
        }   
    }   
} 

 

POJ1000 A+B Problem,布布扣,bubuko.com

POJ1000 A+B Problem

原文:http://www.cnblogs.com/bigjava/p/3923551.html

(0)
(0)
   
举报
评论 一句话评论(0
关于我们 - 联系我们 - 留言反馈 - 联系我们:wmxa8@hotmail.com
© 2014 bubuko.com 版权所有
打开技术之扣,分享程序人生!